为WAMP配置多版本php和apache

因为生产环境的PHP版本升级到了 5.5 版本,而我的开发环境 php 版本还是5.3 ,所以,为了和生产环境保持一致,楼主决定将自己工作机的php版本也升级到5.5版本。 楼主使用的是WAMP集成开…